2017年11月15日

弥生製品(クラウドアプリ)macOSの対応バージョン変更のお知らせ

2017年11月15日 更新 対応OSにmacOS 10.13(High Sierra)を追加 (11月21日 ご案内を一部追記) 2017年01月13日 公開

弊社製品をご愛用いただきまして誠にありがとうございます。
このたび、弥生のクラウドアプリを正常にご利用いただくためのシステム要件として「macOS 10.13(High Sierra)」を追加いたしました。

またこれにあわせて、「Mac OS X 10.10(Yosemite)」への対応を終了いたします。
旧バージョンのOSで弥生のクラウドアプリをご利用中のお客さまは、システム要件に含まれるバージョンへの更新をお勧めします。

  • ・弥生製品(クラウドアプリ)のシステム要件につきましては、「弥生製品 システム要件」をご確認ください。
  • ・なお、各クラウドアプリのmacOS 10.13への対応は順次行いますので、一部のアプリにつきましては、ログイン時に以下のメッセージが表示される場合がございます。
    「お使いのOS、またはブラウザーはシステム要件を満たしていません。」
    何卒ご了承ください。

本件に関するお問い合わせ

弥生株式会社 カスタマーセンター

電話番号:050-3388-1001(IP電話)
受付時間:9:30~12:00 13:00~17:30
(土・日・祝日、および弊社休業日を除きます)
※「音声ガイド」に従って操作をしてください。